0 Artikel für 0,00 € | Warenkorb
Black Forest Parts
Ihre Anfrage wird bearbeitet

Bitte haben Sie einen Moment Geduld!

Alpine Flex & Super Duty | Montageplatte

Für Can-Am Outlander 500 (09-12)
 
Alpine Flex & Super Duty | Montageplatte
Alpine Flex Montageplatte

 
Unser alter Preis: 154,95 €
Preis: 144,95 €
Inkl. MwSt., zzgl. Versand | Zur Kasse
 
   
 
Art.Nr.: CAN-151400

Gewicht: 2000g

Ausverkauft*
 
Bitte treffen Sie Ihre Auswahl:
Hersteller:
 
Modell:
 
Typ/Baujahr:
 



Lieferumfang:

(1x) Montageplatte passend für Alpine Flex System und Super Duty System (Quick Attach).


Die Can-Am (BRP) Alpine Flex und Super Duty System Schneeräumsysteme wurde robust, einfach und mit herausrangenden Schutzeigenschaften konstruiert.

. Räumschild enweder aus flexiblem UHMW (Alpine Flex) oder Stahlblech (Super Duty)
. schnelle Montage / Demontage

Für ein komplettes Schneeschildsystem werden folgende Bauteile benötigt:
. Alpine Flex Schneeschilde (+ Zubehör)
. Alpine Flex Deichsel / Schubrahmen
. Montageplatte
. Hubmöglichkeit (z.B. Seilwinde)



*Die Lieferfristen gelten für Lieferungen innerhalb Deutschlands, Lieferzeiten für andere Länder siehe Versand (Dekoartikel nicht im Leistungsumfang).


 

 
Can-Am | Überkopf-Verstautasche CAN-AM
Can-Am | Überkopf-Verstautasche - 44906

. Witterungsbeständige Tasche, hält Ihre Ausrüstung wä ...

€ 111,00  Unser alter Preis: 135,40 €
 


Home > Schneeschild > Alpine Flex & Super Duty | Montageplatte > Can-Am Outlander 500 (09-12)

Copyright © 2005-2024 by Black Forest Powersports GmbH, Im Gelbstein 13A, 79206 Breisach (Germany), E-Mail: service@blackforestpowersports.de

facebook & Homepage | Marken | Modellauswahl | Sitemap | ATV Quad Shop, MX/Enduro Store und Zubehör für Side by Side (SXS) - Alle aufgeführten Firmen-, Markennamen und Warenzeichen sind Eigentum ihrer jeweiligen Inhaber und dienen lediglich zur Identifikation und Beschreibung von Produkten und Leistungen.

Close

Fatal error: Uncaught mysqli_sql_exception: You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near ', skonto='0', country='Deutschland', payment='0', shipping='komplett', rechnungs' at line 1 in /is/htdocs/wp12229414_PU17JRNWR0/www/shop80/classes/db.class.php:126 Stack trace: #0 /is/htdocs/wp12229414_PU17JRNWR0/www/shop80/classes/db.class.php(126): mysqli_query(Object(mysqli), 'UPDATE bfq_sess...') #1 /is/htdocs/wp12229414_PU17JRNWR0/www/shop80/classes/session.class.php(255): DB_SQL->query('UPDATE bfq_sess...') #2 /is/htdocs/wp12229414_PU17JRNWR0/www/shop80/include/footer.inc.php(151): Session->save(Object(DB_SQL)) #3 /is/htdocs/wp12229414_PU17JRNWR0/www/shop80/products_detail.php(596): require('/is/htdocs/wp12...') #4 {main} thrown in /is/htdocs/wp12229414_PU17JRNWR0/www/shop80/classes/db.class.php on line 126